Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Fehler bei Netzwerkkonfiguration

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Hardware
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
_Flash_
Gast





BeitragVerfasst am: 16. Jun 2002 10:18   Titel: Fehler bei Netzwerkkonfiguration

Wenn ich meine USB Netzwerkkarte (welche ich manuel installieren muss da Linux sie nicht kennt) unter Suse 7.2 konfigurieren will, bzw. beim Speichern der Konfiguration tritt der Fehler auf: Folgender Fehler ist beim Speichern der Netzwerkkonfiguration aufgetreten: Das Gerät eth0 ist nicht aktiv.

Ich bin am verzweifeln. Hat irgendjemand eine Idee?

Danke für eure Hilfe.
 

patrick_bloy



Anmeldungsdatum: 03.02.2002
Beiträge: 50
Wohnort: Berlin

BeitragVerfasst am: 18. Jun 2002 20:14   Titel: Re: Fehler bei Netzwerkkonfiguration

Was meinst Du mit manuell einrichten ?
Die Einstellungen selbst in die config Dateien eintragen manuelles einrichten
in YaST ?
Hast Du die USB-module geladen ?


Zuletzt bearbeitet von patrick_bloy am 18. Jun 2002 20:14, insgesamt 1-mal bearbeitet
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Hardware Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy