Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
fehler nach beenden von sax2 (config von matrox millenium g400 dualhead)

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Hardware
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
muesli
Gast





BeitragVerfasst am: 27. Sep 2002 16:36   Titel: fehler nach beenden von sax2 (config von matrox millenium g400 dualhead)

hallo leute,
kriege beim verlassen von sax2 und beim verlassen der grafischen oberfläche
folgende fehlermeldung:
out of scan range
input 1
konfigurieren kann ich die karte, die auflösung... fehlerfrei.
erst beim beenden von sax und kde kommt die meldung.
die tastatur und die maus reagieren dann nicht mehr. es bleibt nur
ein neustart?!
beim start von sax2 wird die karte auch fehlerfrei erkannt. bei der option
enable 3d habe ich auch schon sowohl yes als auch no ausprobiert!

wer kennt den fehler oder hat tipps für mich?

vielen dank, müsli
 

ChrisPr
Gast





BeitragVerfasst am: 30. Sep 2002 17:46   Titel: Re: fehler nach beenden von sax2 (config von matrox millenium g400 dualhead)

Hi ..

geh mal auf sdb.suse.de und suche dort nach g400 .. die helfen dir evtl weiter ..

grüsse

ChrisPr
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Hardware Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy