Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Brenner / Suse 7.1

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
rs



Anmeldungsdatum: 23.08.2000
Beiträge: 262
Wohnort: Bayreuth

BeitragVerfasst am: 28. Feb 2001 8:29   Titel: Brenner / Suse 7.1

Hi,

ich habe Suse 7.1 installiert (mit Kerne 2.4), leider funktioniert mein Brenner dort nicht mehr. Ich habe den Suse Tipp mit dem hdd=ide-scsi in Lilo eintragen gemacht, wird aber trotzdem nicht erkannt. Was kann ich tun?


Cu
RS

Ach ja, bei Suse 6.4 / 7.0 hatte ich keine Probleme
 
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

Bruno Wahrenberg
Gast





BeitragVerfasst am: 28. Feb 2001 18:09   Titel: Re: Brenner / Suse 7.1

Hi,
versuch mal folgendes: Öffne ein Xterm uns setz dort den Befehl: modprobe ide-scsi ab und versuchs dann nochmal.
 

Pawel
Gast





BeitragVerfasst am: 28. Feb 2001 21:21   Titel: Re: Brenner / Suse 7.1

hi,

hast Du lilo ausgeführt?
 

RS
Gast





BeitragVerfasst am: 01. März 2001 13:39   Titel: Re: Brenner / Suse 7.1

Danke, ich hab modprobe ... vergessen
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy