Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
KDE2 -> für SuSe 6.2 ???

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Chris
Gast





BeitragVerfasst am: 24. Okt 2000 19:39   Titel: KDE2 -> für SuSe 6.2 ???

Hallo Linux-Profis,

habe mal eine wahrscheinlich ziemlich dumme
Frage...

Ich habe SuSe 6.2 und KDE 1.1.2 installiert.
Nun möchte ich aber KDE 2.0 haben, z.Z. sind
aber nur rpm-Pakete für 6.4 oder höher zu
finden...

Kann ich die 6.4er Pakete auch bei mir
installieren??? Oder muss ich mir den
ganzen Kram selber kompilieren???

Sorry, aber blick nicht voll durch!

Gruß
Chris
 

hjb
Pro-Linux


Anmeldungsdatum: 15.08.1999
Beiträge: 3236
Wohnort: Bruchsal

BeitragVerfasst am: 25. Okt 2000 10:01   Titel: Re: KDE2 -> für SuSe 6.2 ???

Hi,

6.4 sollte problemlos gehen. Wenn irgendwelche Paketabhängigkeiten fehlschlagen sollten, dann nimm am besten das entsprechende Paket von 6.4.

Gruß,
hjb
_________________
Pro-Linux - warum durch Fenster steigen, wenn es eine Tür gibt?
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen MSN Messenger

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy