Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
welche version von modutils brauch ich fuer 2.4.0?

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
maschke
Gast





BeitragVerfasst am: 08. Jan 2001 19:18   Titel: welche version von modutils brauch ich fuer 2.4.0?

ja, welche ? :)

und wo krieg ich die? (suchfaul)

thx
 

Sebastian Ude
Gast





BeitragVerfasst am: 08. Jan 2001 19:28   Titel: Re: welche version von modutils brauch ich fuer 2.

Am besten die neueste (2.4.1), gibts auf:

ftp://ftp.kernel.org/pub/linux/utils/kernel/modutils/v2.4/

(oder jedem anderen kernel.org-Mirror)
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy