Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Fehlende Bibliothek beim installieren gefunden

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Martin
Gast





BeitragVerfasst am: 31. Jan 2001 12:48   Titel: Fehlende Bibliothek beim installieren gefunden

beim installieren von Phoenix ( Programmiersoftware )meldet mir rpm das eine bibliothek
fehlt.
Wo bekomme ich Bibliotheken her und wie installiere ich diese auf SuSE 6.3

Danke für euere hilfe
 

cerberusger



Anmeldungsdatum: 28.12.2000
Beiträge: 348
Wohnort: Muenchen

BeitragVerfasst am: 31. Jan 2001 13:29   Titel: Re: Fehlende Bibliothek beim installieren gefunden

rmpfind.net
_________________
Linux is a wigwam - no windows, no gates, apache inside <img src="http://www.pl-forum.de/UltraBoard/Images/Happy.gif" border="0" align="middle">


Zuletzt bearbeitet von cerberusger am 31. Jan 2001 13:29, insgesamt 1-mal bearbeitet
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Martin
Gast





BeitragVerfasst am: 31. Jan 2001 19:06   Titel: Re: Fehlende Bibliothek beim installieren gefunden

super eine Suchmaschine für lib´s
schönen dank
 

cirad
Gast





BeitragVerfasst am: 31. Jan 2001 20:24   Titel: Re: Fehlende Bibliothek beim installieren gefunden

hast dich wohl doch fuer suse entschieden ):
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy