Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
kein Programmstart während Internetverbindung

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Danny
Gast





BeitragVerfasst am: 09. Feb 2001 18:20   Titel: kein Programmstart während Internetverbindung

SuSE 6.4/KDE1

ich habe folgendes Problem: während der Verbindung ins Internet (via KPPP) lässt sich kein Programm mehr ausführen, sondern nur im "Offline-modus". Was kann ich tun????
R-D.abel@addcom.de
 

iceface



Anmeldungsdatum: 18.01.2001
Beiträge: 58

BeitragVerfasst am: 10. Feb 2001 3:11   Titel: Re: kein Programmstart während Internetverbindung

Hi Danny,
bin zwar kein Modemnutzer, habe aber folgenden Verweis parat:
http://www.pro-linux.de/kurztips/27.html
Vielleicht hilft es Dir ja.
Gruß
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Klaus2
Gast





BeitragVerfasst am: 10. Feb 2001 14:02   Titel: Re: kein Programmstart während Internetverbindung

.. s.h. SuSE SDB
http://sdb.suse.de/sdb/de/html/me_kpp_noapps.html

MfG
Klaus2
 

Danny
Gast





BeitragVerfasst am: 12. Feb 2001 19:03   Titel: Re: kein Programmstart während Internetverbindung

Problem ist behoben!!!
Vielen Dank!
Danny
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy