Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
OK, aber ....

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
joergst
Gast





BeitragVerfasst am: 27. Mai 2001 23:00   Titel: OK, aber ....

OK, das Module ist auch unter 2.4 Kernel vorhanden, aber das nutzt mir doch nichts, ich habe die SCSI Emulation direkt zum Kernel dazugebunden, da nützt es mir doch nichts wenn ich mit modeprobe versuche Module aufzurufen ?
Wenn ich den modprobe einge, dann bekomme ich die Meldung, das das Modul scsi oder ide-scsi nicht vorhanden ist, ist ja auch logisch, habe das Module ja auch nicht kompiliert.
 

cerberusger



Anmeldungsdatum: 28.12.2000
Beiträge: 348
Wohnort: Muenchen

BeitragVerfasst am: 28. Mai 2001 7:38   Titel: Re: OK, aber ....

ehem, git's dazu auch ne vorgeschichte ? nur zur info: es gibt auch einen 'antworten'-button

cheers,
dev0
_________________
Linux is a wigwam - no windows, no gates, apache inside <img src="http://www.pl-forum.de/UltraBoard/Images/Happy.gif" border="0" align="middle">
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy