Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 14. Nov 2018 3:14

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Lahme Programm-Starts
BeitragVerfasst: 23. Jul 2002 7:05 
Moin Jungs...,

Nachdem ich von DSL zu Modem wechselte (musste),starten Mozilla,kmail und die Console sehr langsam.Woran liegt das?.Sonst waren es max. 5 Sekunden Startzeit,jetzt sind es mehr als 10 Sekunden.Andere Programme starten wie immer.Nur die etwas mit Internet zu tun haben starten sehr langsam.
Es ist nicht schlimm,aber man kann ja dieses "Problem" beseitigen,oder??

Albert


Nach oben
   
 Betreff des Beitrags: Re: Lahme Programm-Starts
BeitragVerfasst: 23. Jul 2002 15:25 
schau dir mal hwtools an.
damit kann man die prioritaet der seriellen schnittstelle (modem) toppen und das bringt spuerbare verschnellerung laut doku.

ratte


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de