Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Kann nicht installieren

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
supressor



Anmeldungsdatum: 13.09.2002
Beiträge: 3

BeitragVerfasst am: 13. Sep 2002 11:40   Titel: Kann nicht installieren

Hi!
Ich hatte mein Windows total zerschossen und wollte dann Linux installieren.
Hab die Festplatte nochmal formattiert und dann YaST2 gestartet (SuSE 6.4 hab ich).
Es geht auch alles gut, also die auswahl der Sprache und so aber sobald ich die Festplatte ausgewählt habe
und auf Weiter clicke komme ich wieder zum Startmenü zurück und kriege nur die Fehlermeldung "An error occured during Installation" bzw "Die Installation konnte nicht erfolgreich beendet werden".
Was soll das?
Das passiert immer egal was ich mache egal wie oft ich formattiere.
Hab ne 61GB Festplatte von IBM.
Was kann ich machen?
Danke
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Siggi
Gast





BeitragVerfasst am: 13. Sep 2002 11:43   Titel: Re: Kann nicht installieren

Hat Dein Mainboard vielleicht einen Promise-Controller onboard? Diesen erkennt glaub ich erst SuSE 8.0 korrekt.
 

supressor



Anmeldungsdatum: 13.09.2002
Beiträge: 3

BeitragVerfasst am: 13. Sep 2002 11:50   Titel: Re: Kann nicht installieren

Öhm weiss net hab ein Elitegroup K7S5A DDR.
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Siggi
Gast





BeitragVerfasst am: 13. Sep 2002 13:45   Titel: Re: Kann nicht installieren

Ist Deine Festplatte an einem normalen IDE-Anschluss angeschlossen oder nutzt Du den UltraDMA100 Anschluss (ist ein grösseres Kabel) ?
 

supressor



Anmeldungsdatum: 13.09.2002
Beiträge: 3

BeitragVerfasst am: 13. Sep 2002 13:50   Titel: Re: Kann nicht installieren

Ne is ganz normal
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

schwejk
Gast





BeitragVerfasst am: 13. Sep 2002 15:56   Titel: Re: Kann nicht installieren

hi


ich hatte auch mal 6.4. Ich muss sagen yast 2 unter 6.4 arbeitet manchmal nicht so gut, wie es eingentlich sein
sollte. Installiere es lieber in yast 1, wenn du probleme mit yast 1 hast kann ich dir helfen.


gruss schwejk
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy