Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Open Office Installation

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Anfaenger
Gast





BeitragVerfasst am: 14. Okt 2002 20:06   Titel: Open Office Installation

Tach Linuxler

Ich nutze SuSE 7.3 und hab mir Open Office runtergeladen
So. Jetz will ich das Programm zum laufen bringen, entpacke das archiv
und rufe das setup mit "./setup" auf ...
iss des soweit alles richtig???

Das setup bricht nämlich dummerweise umittelbar nach Befehlseingabe mit folgender Medlung ab:
glibc version: 2.2.4
File: /home/cf/install/f0_010 End-of-central-directory signature not found.
Either this file is not a zipfile, or it constitutes one disk of a multi-p
art archive. In the latter case the central directory and zipfile comment w
ill be found on the last disk(s) of this archive.File: /home/cf/install/f0_
010 End-of-central-directory signature not found. Either this file is not
a zipfile, or it constitutes one disk of a multi-part archive. In the la
tter case the central directory and zipfile comment will be found on the las
t disk(s) of this archive.File: /home/cf/install/f0_010 End-of-central-dire
ctory signature not found. Either this file is not a zipfile, or it constit
utes one disk of a multi-part archive. In the latter case the central direc
tory and zipfile comment will be found on the last disk(s) of this archive.
xecv failed with file:/tmp/sv001.tmp/setup with 134538021.
 

ernst
Gast





BeitragVerfasst am: 15. Okt 2002 7:23   Titel: Re: Open Office Installation

Hallo,
das sieht mir ganz danach aus, als ob dein Download nicht 100% geklappt hat. Ich würde es nochmal versuchen. Du kannst dir aber auch die CD bestellen (z.B www.liniso.de), weil ein Download mit nicht mindestens ISDN dauert.
Ich denke, das auch eine MD5-Checksumme angegeben ist. Überprüfe die doch mal.
Hast du die Installation ./setup als root gestartet?

Ich hoffe, es hilft dir weiter.
Gruß ernst
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy