Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Nach Bios Update funktioniet Installation SUSE 8.0 nicht

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Jörch
Gast





BeitragVerfasst am: 04. Nov 2002 22:38   Titel: Nach Bios Update funktioniet Installation SUSE 8.0 nicht

Hi. Habe ein Bios Update durchgeführt.(Scenic Mobile 700 ) .Vorher war Suse 8.0 installiert.Habe die Festplatte formatiert.(4GB).Boote über CD2.Dann wechsel
auf CD1.Sucht PCMCIA Karte .Nicht gefunden .Dann loading System Files into Ram Disk .Dabei hängt sich der Rechner auf und reagiert auf nichts mehr .Vor dem Update hat die Installation tadellos funktioniert .Wat nu ????
 

Steff
Gast





BeitragVerfasst am: 05. Nov 2002 8:04   Titel: Re: Nach Bios Update funktioniet Installation SUSE 8.0 nicht

es gibt im BIOS die Option, "best performance settings" oder so ähnlich. Es könnte sein, dass diese Option bei dir mir dem update aktiviert wurde. Dabei werden auch die Festplatteneinstellungen verändert. Diese mußt du aber von Hand konfigurieren, d.h. es müssen alle Parameter per Hand eingegeben werden (Zylinder u.s.w.), dann müßte es wieder klappen.
Steff
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy