Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Maya PE falsche BS Version

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Tobi 24
Gast





BeitragVerfasst am: 31. Dez 2002 10:03   Titel: Maya PE falsche BS Version

Hallo Leutz,
hab ma wieder ein kleines Problem
Versuche nun auch noch die restlichen Windos Programme auf Linux (SuSE 8.1) zu migrieren und / oder einen Ersatz zu finden. Leider hab ich nicht bei allem Glück und finde Alternativen. Jetz hab ich für mein Maya PE unter Windows auch eine ältere Maya PE für Linux gefunden. Leider aber nur für Redhat 7.2 Wenn ich die versuche auf meiner Susi zu installieren bekomm ich eine Fehlermeldung das das nicht das richtige Betriebssystem / Version ist. Klar das verstehe ich. Gibt es eine Möglichkeit das es trotzdem irgendwie geht? Oder woher bekomme ich noch RedHat 7.2? Läuft es eventuell auch auf RedHat 8 / 8.1? Das wär eins meiner letzten Probleme vor dem "komplett Umstieg" auf Linux. Bis dahin hab ich noch Dualboot

Fals jemand Ideen oder Tipps hat...

Thanx im Vorraus
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy