Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Red Hat 8.0 - Installation SCSI System ??????

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Pabba
Gast





BeitragVerfasst am: 28. Jan 2003 12:00   Titel: Red Hat 8.0 - Installation SCSI System ??????

Hallo,

ich möchte Red Hat 8.0 auf einem Scsi Server installieren. Zum einen funktioniert das Booten von CD nicht was nicht weiter tragisch ist aber wenn ich von der Boot Diskette starte gibt es einen Boot Fehler und das System hält an.
Auf meinem Client Recher ( ide System ) funktioniert die Installation Prima.

Gibt es vielleicht ein Boot Image extra für SCSI System oder wie muss ich hier vorgehen ?

DANKE

Gruß

Pabba
 

patrickbloy



Anmeldungsdatum: 16.09.2002
Beiträge: 40
Wohnort: Berlin

BeitragVerfasst am: 28. Jan 2003 12:06   Titel: Re: Red Hat 8.0 - Installation SCSI System ??????

Was für ein Controller ist denn eingebaut ?
Was für ein Fehler tritt auf ?

Gruß
Patrick
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

Pabba
Gast





BeitragVerfasst am: 28. Jan 2003 12:13   Titel: Re: Red Hat 8.0 - Installation SCSI System ??????

Hallo Patrick

der Controller: adaptec AIC 7880P

Der "Fehler" kommt beim Booten der initrd , an der Stelle bricht er ab und schreibt boot failed .....usw.
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy