Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Lilo - Problem und motd unter Debian

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Flane
Gast





BeitragVerfasst am: 12. März 2003 10:42   Titel: Lilo - Problem und motd unter Debian

Hallo zusammen,

ich habe bei mir Debian woody r1 installiert.
Hat soweit ganz gut geklappt.

Hab jetzt noch ein paar kleiner Probleme:

Wenn ich lilo mit lilo -v -t aufrufe bekomme ich folgende Fehler:
Interrupt 0x13 function 8 and function 0x48 - Fehler (different headers) on Drive 0x80 und auch bei Drive 0x81
(Fehlermeldung lautet so in der Art)
(Geht aber noch alles, aber woran liegt das und wie bekomme ichs wieder weg ? )

Und wenn ich die /etc/motd - Datei bearbeite und z.B. nur Welcome reinschreibe und sonst nichts, klappt das auch ganz gut und wird auch übernommen. Sobald aber der PC einmal neu gebootet hat steht in der /etc/motd - Datei wieder Kernel XXX Brenndatum der CD, Rechnerarchitektur usw. wie es bereits vor meinen Änderungen drinstand. Betrifft aber immer nur die erste Zeile... Wieso?

Gruß
Fl@ne
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy