Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 13. Dez 2018 11:29

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: einige fragen zu redhat 7.3
BeitragVerfasst: 03. Apr 2003 21:44 
Hallo,

Ich habe soeben meine SuSE 8.0 gegen Redhat 7.3 (die 3CD gratisversion) getauscht...
Installation hat gut geklappt, jetzt stehe ich allerdings vor ein paar Problemchen:

1.
Auf meiner Platte ist noch ein Win2000 (hda3).
Redhats LiLo lässt sich nicht dazu bewegen, mein win2000 mit einzubinden sondern meldet immer "configuration not correct..." auch ein manueller Eintrag in der lilo.conf bringt nix.
Ich kann die ntfs partition auch nicht mounten, weder über kdiskfree (da seh ich sie nicht mal), noch auf
gewöhnlichem wege. Vorhanden ist die Partition aber auf jeden fall (Hardware-Browser)

2.
Ich komm mit redhat nicht ins internet (t-dsl)
ich bin telekom kunde und weis nicht in welcher kombination ich
Anschlussnummer und T-online Nummer in Redhats Netzwerkkonfig einzutragen habe...

bin für schnelle hilfe dankbar
servus


Nach oben
   
 Betreff des Beitrags: Re: einige fragen zu redhat 7.3
BeitragVerfasst: 04. Apr 2003 14:57 
Die Nummer von T-Online setzt sich wie folgt zusammen:

Anschlußkennung+zugehörige T-Online Nummer+Mitbenutzer Suffix+und bei dsl noch "@t-online.de

also zb.: 87665498712376554398765460002@t-online.de

Dann dein Passwort und Fertig

Gruß Gerd03

Hats Geklappt ???


Nach oben
   
 Betreff des Beitrags: Re: einige fragen zu redhat 7.3
BeitragVerfasst: 04. Apr 2003 23:11 
Hallo Dialer,
hast Du nach der Aenderung von lilo.conf /sbin/lilo ausgefuehrt?

Wie mountest Du "auf gewoehnlichem Wege" und was meldet Dein Rechner daraufhin?

gruss
jj


Nach oben
   
 Betreff des Beitrags: Re: einige fragen zu redhat 7.3
BeitragVerfasst: 05. Apr 2003 8:46 
Offline
prolinux-forum-admin

Registriert: 14. Feb 2003 13:19
Beiträge: 1294
Also bei mir hat's so geklappt:

Anschlußkennung+zugehörige T-Online Nummer+ "#" +Mitbenutzer Suffix+und bei dsl noch "@t-online.de" (8766549871237655439876546#0001@t-online.de).

Wie sieht denn Deine lilo.conf aus ?


Nach oben
   
 Betreff des Beitrags: Re: einige fragen zu redhat 7.3
BeitragVerfasst: 05. Apr 2003 15:42 
Die Raute # braucht man nur wenn die Anschluss nummer kürzer als 12 Zeichen ist.

Also 1. Ohne # Ausprobieren wenns dann nicht geht mit # eintippen


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de