Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
einige fragen zu redhat 7.3

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Dialer
Gast





BeitragVerfasst am: 03. Apr 2003 21:44   Titel: einige fragen zu redhat 7.3

Hallo,

Ich habe soeben meine SuSE 8.0 gegen Redhat 7.3 (die 3CD gratisversion) getauscht...
Installation hat gut geklappt, jetzt stehe ich allerdings vor ein paar Problemchen:

1.
Auf meiner Platte ist noch ein Win2000 (hda3).
Redhats LiLo lässt sich nicht dazu bewegen, mein win2000 mit einzubinden sondern meldet immer "configuration not correct..." auch ein manueller Eintrag in der lilo.conf bringt nix.
Ich kann die ntfs partition auch nicht mounten, weder über kdiskfree (da seh ich sie nicht mal), noch auf
gewöhnlichem wege. Vorhanden ist die Partition aber auf jeden fall (Hardware-Browser)

2.
Ich komm mit redhat nicht ins internet (t-dsl)
ich bin telekom kunde und weis nicht in welcher kombination ich
Anschlussnummer und T-online Nummer in Redhats Netzwerkkonfig einzutragen habe...

bin für schnelle hilfe dankbar
servus
 

Gerd03
Gast





BeitragVerfasst am: 04. Apr 2003 14:57   Titel: Re: einige fragen zu redhat 7.3

Die Nummer von T-Online setzt sich wie folgt zusammen:

Anschlußkennung+zugehörige T-Online Nummer+Mitbenutzer Suffix+und bei dsl noch "@t-online.de

also zb.: 87665498712376554398765460002@t-online.de

Dann dein Passwort und Fertig

Gruß Gerd03

Hats Geklappt ???
 

jj
Gast





BeitragVerfasst am: 04. Apr 2003 23:11   Titel: Re: einige fragen zu redhat 7.3

Hallo Dialer,
hast Du nach der Aenderung von lilo.conf /sbin/lilo ausgefuehrt?

Wie mountest Du "auf gewoehnlichem Wege" und was meldet Dein Rechner daraufhin?

gruss
jj
 

petameta
prolinux-forum-admin


Anmeldungsdatum: 14.02.2003
Beiträge: 1294

BeitragVerfasst am: 05. Apr 2003 8:46   Titel: Re: einige fragen zu redhat 7.3

Also bei mir hat's so geklappt:

Anschlußkennung+zugehörige T-Online Nummer+ "#" +Mitbenutzer Suffix+und bei dsl noch "@t-online.de" (8766549871237655439876546#0001@t-online.de).

Wie sieht denn Deine lilo.conf aus ?
 
Benutzer-Profile anzeigen Private Nachricht senden

Gerd03
Gast





BeitragVerfasst am: 05. Apr 2003 15:42   Titel: Re: einige fragen zu redhat 7.3

Die Raute # braucht man nur wenn die Anschluss nummer kürzer als 12 Zeichen ist.

Also 1. Ohne # Ausprobieren wenns dann nicht geht mit # eintippen
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy