Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Delay Loop....

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Karsten
Gast





BeitragVerfasst am: 27. Mai 2003 11:52   Titel: Delay Loop....

Hallo, hab hier einen alten Rechner mit Pentium 100 und Dual-Prozessor-Mainboard. Ist aber nur ein Prozi drauf.
Möchte Linux da drauf installieren.
Sobald ich aber nur irgendeine beliebige Linux-Boot-Diskette einlege und starte, bleibt der Bootvorgang bei der Meldung: delay loop... stehen, und ein Reboot wird ausgelöst. (Endlosschleife)
Vorher erkennt er noch dn Prozessor mit 99993 KHz.
Was kann das bedeuten?

BTW.:
Der Rechner hat ein AST-Bios falls das was damit zu tun hat.
 

hjb
Pro-Linux


Anmeldungsdatum: 15.08.1999
Beiträge: 3236
Wohnort: Bruchsal

BeitragVerfasst am: 27. Mai 2003 15:31   Titel: Re: Delay Loop....

Hi!

Welche Bootdisketten waren das? Schon mal tomsrtbt probiert? Bei der kann man wenigstens sicher sein, daß sie nicht auf Pentium 2/3/4 optimiert ist.

AST BIOS? Das sagt mir nichts. Hast du das BIOS mal auf Default-Werte gesetzt? Hat die Kiste EISA-Slots? PCI-Slots? Beides? Ist die Kiste konform zu MPS 1.1? Ich würde nicht allzuviel Zeit investieren, denn so alte Pentium-Boards bekommt man nachgeworfen. Vielleicht hilft auch http://www.ibiblio.org/pub/Linux/docs/HOWTO/other-formats/html_single/SMP-HOWTO.html

Gruß,
hjb
_________________
Pro-Linux - warum durch Fenster steigen, wenn es eine Tür gibt?
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen MSN Messenger

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy