Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
5.1 Sound??

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Multimedia
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Meth
Gast





BeitragVerfasst am: 06. Jun 2003 12:57   Titel: 5.1 Sound??

Moin,
ich hab Red Hat 9 und folgendes System:
1700+ DLT3 JUIGB @ 11,5 x 195=2243MHZ
Gigabyte 7VAX
256MB Samsung 333MHZ @ 390MHZ @ CL2
512MB TwinMos 400MHZ @ 390MHZ @ CL2
Ati Radeon 8500 retail @ 297/297
SB Live 5.1
20GB Maxtor
40GB IBM
CAT 5.1 Sytem

nun hab ich folgende Probleme:
unter red hat läuft mein Center und der Subwoofer vom 5.1 System nicht!! könnt ihr mir da irgendwie helfen??

außerdem sitzt das @-Zeichen nicht wie im Windows auf Str-Alt-Q !! ich hab kein plan wo es ist! hab ihr da nen Tip?

und wie kann ich nachträglich ne swap partition einrichten?? ich würd gern von der ext3 patition auf der ich RH9 laufen hab was abzwacken und ne swap draus machen! wie groß sollte die swap sein??

Thx Meth
 

feichti



Anmeldungsdatum: 24.08.2006
Beiträge: 3

BeitragVerfasst am: 28. Aug 2006 22:15   Titel:

ich kann dir bei deineem @ problem helfen Wink isst auf alt gr + q. die taste gleich rechts neben der leertaste
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden MSN Messenger

keine ahnung
Gast





BeitragVerfasst am: 29. Aug 2006 9:12   Titel: hihi

Also du musst die Tastatur auf eine ebene Fläche legen, so dass die [Esc] - Taste oben links ist. Dann findest du rechts neben der extra langen Taste auf der unterstesten Reihe in der Mitte - die wo nix draufsteht - eine Taste welche mit [Alt Gr] beschriftet ist. Drückst du diese gleichzeitig mit der [Q]-Taste - is die wo driunter das [@] steht - bekommste auch ein @ Laughing
 

Euklid
Gast





BeitragVerfasst am: 11. Sep 2006 17:50   Titel:

Hallo Meth!

In den Einstellungen der Media-Player muss häufig erst der 5.1-Sound seperat aktiviert werden. Welches Abspielprogramm verwendest du denn?
Ich empfehle die Soundausgabe über Xine.

Viele Grüße, Euklid
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Multimedia Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy