Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Bug im Hilfeforum ??

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Anregungen an das Team
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Bephep
Gast





BeitragVerfasst am: 01. Nov 2003 20:13   Titel: Bug im Hilfeforum ??

Hallo.
Auf meinem Comp ist ein Bug im Hilfe Forum. Im Beitrag
amd64 suse 9 64Bit, und Nvidia Grakaprob
ist der Bildschirmbalken nur ein drittel die Seite normal aber die Seite lässt sich dann nach rechts verschieben zeigt aber nur leer ? an.
Beim Beitrag von Descartes vom 30 Oct, 2003 18:57:17 ist der Inhalt der Seite grösser und man kann die Seite mit Inhalt nach rechts scrollen.
 

marten
Gast





BeitragVerfasst am: 01. Nov 2003 21:20   Titel: Re: Bug im Hilfeforum ??

kann ich nachvollziehen, liegt am beitrag vom besagten "Descartes", welcher in einem code-abschnitt einfach sehr lange zeilen eingefuegt hat, welche dort nicht umgebrochen werden.....
is ne darstellungssache, da in einem code-block zeilenumbrueche meist nicht gut kommen.....
ignoriere es einfach, zudem kommt in (absehbarer?) zeit eine andere foren-software... vielleicht macht die dies anders
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Anregungen an das Team Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy