Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
KDE2 als rpm für Suse 6.4

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Software
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
mroerig
Gast





BeitragVerfasst am: 01. Nov 2000 20:56   Titel: KDE2 als rpm für Suse 6.4

Hallo

Ich habe mir die rpm´s für Suse 6.4 gezogen und beim installieren folgende Fehlermeldung erhalten

error failed dependencies:
qtdevel2 conflicts with qtcomat -1.45-24
qtdevel2 conflicts with qtdevel -1.45-24
qttext2 conflicts with qttext -1.45-24

Vielen Dank für die Hilfe schon im Voraus

MfG

Martin
 

Holle
Gast





BeitragVerfasst am: 08. Nov 2000 12:05   Titel: Re: KDE2 als rpm für Suse 6.4

Schmeisse doch erstmal die alten komplett runter !
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Software Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy