Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
SAP

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Software
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
oliverm



Anmeldungsdatum: 30.08.2001
Beiträge: 2

BeitragVerfasst am: 30. Aug 2001 12:23   Titel: SAP

Hallo alle zusammen!

Ich bin gerade dabei ein sap R/3 System auf einer Redhat 7.1 maschiene zu isntallieren,
leider bleibt das R/3 Setup bei 40 % stehen belastet zu 94% die CPU und tut garnix mehr:(((
die letzte meldung die ich bekomme ist eine warnung das nis verwendet wird und das passwd.byname shared ist und das wenn irgendwelche problem auftretten soll der admin manuel irgendwas in irgendeinem (wird wirklich nicht gesagt welches) tun, die frage was sich mir stell ist was soll ich tun.
die nis domain ist verfügbar und funktioniert (oder auch nicht), leider gibt es auf service.sap.com nur doku zur version 6.1 und 6.2 von RH und 7.1 von suse.
meine frage an euch habt ihr erfahrung in sap installationen oder seit auch gerade dabei ein R/3 system zu installieren würde ich euch bitten mir von euren erfahrungen zu berichten oder mir gute links mit doku zu dieser thematik zu schicken.
also dann ich freu mich auf euer feedback.

mfg

Oliver Maller


--EOF--
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Stormbringer



Anmeldungsdatum: 11.01.2001
Beiträge: 1570
Wohnort: Ruhrgebiet

BeitragVerfasst am: 30. Aug 2001 12:48   Titel: Re: SAP

Soweit mir bekannt (hat sich ggf. aber bereits überholt) ist nur die RH 6.1 SAP zertifiziert.
Dort sind u. a. einige Kernelmodifikationen nötig gewesen. Funzt also ggf. gar nicht.

Gruß
_________________
Continuum Hierarchy Supervisor:
You have already been assimilated.
(Rechtschreibungsreformverweigerer!)
 
Benutzer-Profile anzeigen Private Nachricht senden

ronny



Anmeldungsdatum: 24.04.2001
Beiträge: 313
Wohnort: Muehlacker, BW

BeitragVerfasst am: 30. Aug 2001 19:22   Titel: Re: SAP

wo ist das problem?

rpm -Uhv PlatinG*rpm


/opt/PlatinGUI/bin/guilogon

jre (java2) muss im suchpfad stehen

oder redest du vom server? da musst du dich wohl an sap wenden oder ein zertifiziertes system benutzen


Zuletzt bearbeitet von ronny am 30. Aug 2001 19:22, insgesamt 1-mal bearbeitet
 
Benutzer-Profile anzeigen Private Nachricht senden

muehle



Anmeldungsdatum: 08.05.2001
Beiträge: 48
Wohnort: Coswig

BeitragVerfasst am: 30. Aug 2001 23:38   Titel: Re: SAP

Hallo ,
@ Oliver überprüfe mal Deine Hardware (Speicher etc. SAP reagiert da manchmal etwas wie MS ) also nicht an den min Anforderungen bleiben eher mehr .Wegen ner Doku schau ich mal um . Ein paar Systemdaten wären eventuell hilfreich .
@ Ronny es geht nicht darum den SAPGui zum laufen zu bringen , er will ein SAP-System aufsetzen .

bis denne Thomas


Zuletzt bearbeitet von muehle am 30. Aug 2001 23:38, insgesamt 1-mal bearbeitet
 
Benutzer-Profile anzeigen Private Nachricht senden

muehle



Anmeldungsdatum: 08.05.2001
Beiträge: 48
Wohnort: Coswig

BeitragVerfasst am: 31. Aug 2001 18:25   Titel: Re: SAP

@ Oliver ,
hast Du die grundlegenden Hinweise der SAP gelesen note 0171356 und 0195603 ?
Vieleicht löst das schon dein Problem .

bis denne Thomas


Zuletzt bearbeitet von muehle am 31. Aug 2001 18:25, insgesamt 1-mal bearbeitet
 
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Software Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy