Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Mozilla-Installation

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Software
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
feldsee



Anmeldungsdatum: 12.02.2001
Beiträge: 100
Wohnort: Mainz

BeitragVerfasst am: 15. März 2002 21:01   Titel: Mozilla-Installation

Liebe Leute,

als ich kürzlich den neuen Mozilla installieren wollte, kam die folgende Fehlermeldung:

Fatal error [-618]: Couldn't open xpistub library.

Die Fortschrittsanzeige der Installationsroutine stand dabei bei "Extracting libplc4.so"

Später stellte sich heraus, dass ich auch keine älteren Mozillas mehr installieren kann, das Problem ist immer das gleiche.

Was ist das für eine Bibliothek, was ist mit ihr passiert, und wie kann ich das wieder reparieren?

SuSE 7.2, KDE 2.1.2

feldsee.
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

feldsee



Anmeldungsdatum: 12.02.2001
Beiträge: 100
Wohnort: Mainz

BeitragVerfasst am: 16. März 2002 16:15   Titel: Re: Mozilla-Installation

Vergesst es.

Dieses Gespenst ist auf ebenso rätselhate Wiese wieder verschwunden, wie es erschienen ist.

feldsee.
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Software Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy