dailystrips

Software besorgen und anwenden
Antworten
Nachricht
Autor
muecke
Beiträge: 65
Registriert: 14. Mai 2003 21:21
Kontaktdaten:

dailystrips

#1 Beitrag von muecke » 03. Sep 2003 10:11

Hi,

ich habe mir eben das Programm dailystrips von http://dailystrips.sourceforge.net runtergeladen und installiert. Allerdings bekomme ich beim starten immer folgende Meldung:

<blockquote><pre><font size="1" face="">code:</font><hr><font face="Courier New" size="2">
Can't locate LWP/UserAgent.pm in @INC (@INC contains: /usr/lib/perl5/5.8.0/i586-linux-thread-multi /usr/lib/perl5/5.8.0 /usr/lib/perl5/site_perl/5.8.0/i586-linux-thread-multi /usr/lib/perl5/site_perl/5.8.0 /usr/lib/perl5/site_perl .) at ./dailystrips line 19.
BEGIN failed--compilation aborted at ./dailystrips line 19.
</font><hr></pre></blockquote>

Versteht das jemand mir sagt es nämlich überhaupt nichts.
Danke für die Hilfe.

Gruß Mücke
SuSE9.0; KDE 3.1.4; Architektur: i686; Kernel: 2.4.19-4GB

Michael

Re: dailystrips

#2 Beitrag von Michael » 03. Sep 2003 10:22

Da fehlt Dir wohl das Perl-Modul

UserAgent.pm

<!--http--><a href="http://forums.devshed.com/t56381/s.html" target="_blank">Hier die Quelle und Tips zu Installation</a><!--url-->

Cheers

Michael

Antworten