Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
USB Modem (fritz!Xv2.0) startet nicht mehr selbstständig nach Neustart!

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Hardware
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Gender Bender
Gast





BeitragVerfasst am: 24. Apr 2004 14:26   Titel: USB Modem (fritz!Xv2.0) startet nicht mehr selbstständig nach Neustart!

Hi, Linuxexperten!

Folgendes Problem, habe jetzt seit einer Woche mein erste Linux laufen und zwar Suse 9.0 und so meine Problem damit. Hauptproblem ist das nach der Installation das Modem gegangen ist und danach nicht mehr, habe mich dann in diversen Foren und im Service Portalvon SuSE schlau gemacht und habe es durch den Befehl "rcisdn sdtart" wieder zum laufen gebracht, nur das ist jetzt nach jedem Neustart wieder weg, habe zwar "isdn" in der Zeile " INITRD_MODULES="reiserfs isdn" " dazugefügt, (habe ich auch im SuSE Portal gelesen), hat aber nichts gebracht, weis jetzt nicht mehr weiter und finde auch nichts mehr in den Foren was mir helfen könnte.

ALso, Bitte HILFE!!!!, über jeden Tipp wäre ich euch dankbar!

lg Gender Bender

Ps: Ach ja die Bootoptionen in Yast habe ich alle durch probiert aber ohne Erfolg!
 

Bussen
Gast





BeitragVerfasst am: 24. Apr 2004 18:17   Titel:

trage doch einfach den erforderlichen eintrag (rcisdn sdtart) in die /etc/modules.conf ein.
Einfach unten drunter schreiben
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Hardware Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy