Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
netgear ma111 & DWL-2000AP

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
hinti
Gast





BeitragVerfasst am: 09. Mai 2004 20:10   Titel: netgear ma111 & DWL-2000AP

hallo,
ich verwende 2x SuSE 9.0, am Server den DWL-2000AP und am Notebook den Netgear MA111. Die Signalstärke ist lt. Kwifimanager auf 92 also sehr gut. Bei Übertragung bei Daten bekomme ich aber nur 1-2 MBit/s über das W-Lan.

Ausgabe von iwconfig:
-----------------------------------------
wlan0 IEEE 802.11-DS ESSID:"testumgebung" Nickname:"testumgebung"
Mode:Managed Frequency:2.437GHz Access Point: 00:0D:88:93:82:8E
Bit Rate:2Mb/s Tx-Power:2346 dBm
Retry min limit:8 RTS thr:off Fragment thr:off
Encryption key:off
Link Quality:92/92 Signal level:-40 dBm Noise level:-96 dBm
Rx invalid nwid:0 Rx invalid crypt:0 Rx invalid frag:0
Tx excessive retries:0 Invalid misc:0 Missed beacon:0
-------------------------------------------

Wenn eine Zeitlang keine Daten übers Netz geschickt werden zeigt er mir auch mal 11Mb/s an aber eben nicht bei der Übertragung und es geht auch sehr langsam. Beim Surfen ist es ja OK, aber alles andere ist eben S... .

Danke für jede Hilfe

Gerhad Hinterberger
 

Holly
Gast





BeitragVerfasst am: 28. Jun 2004 20:43   Titel: Netgear MA111

Hallo,

wie hast Du denn den USB-Stick Netgear MA111 unter SuSE ans laufen bekommen? Gibt's da mal nen kleinen Tipp???

Gruß an Alle, Holly Very Happy
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy