Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
WLan-Problem bzgl. "Saugen" von ISOs

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Netzwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Bernd82
Gast





BeitragVerfasst am: 21. Mai 2004 14:41   Titel: WLan-Problem bzgl. "Saugen" von ISOs

Hallo zusammen,

habe früher "festverkabelt" mit DSL Linux-ISOs gesaugt (meist Mandrake oder Knoppix), dann installiert und/oder benutzt; Nie irgendwelche Probleme.

Jetzt habe ich WLAN und beim Surfen keinerlei Probleme, aber sobald ich etwas "Gösseres" wie ein 700-MB-ISO saugen möchte ist die Datei zwar nach 2-3,5 Stunden vollständig da, aber eben immer defekt (md5 stimmt auch nie).
Es macht auch keinen Unterschied ob icht über "Ftp" oder "http" sauge. Da das problem sowohl unter Windows als auch unter Linux besteht muss es wohl am Wlan liegen.

Habe einen SMC 11-Mbit Wlan-Router und passende Karte, WEP 64bit, und NAT/SPI-Firewall sind aktiviert, der Durchsatz ist auch ok (>50 KB/s)..

Wie kann ich nun mein WLan-Router konfigurieren, dass ich funktionierende ISOs saugen kann?

Vielen Dank im voraus, :)
Grüsse Bernd

p.s.: ich weiss, eigentlich kein Linux-problem, aber vielleicht weiss doch jemand rat.
Feste Verkabelung ist für mich derzeit leider unmöglich.
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Netzwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy