Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Apache unter SuSE9.0 - libmm.so.13 fehlt

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Software
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
roland_K



Anmeldungsdatum: 13.06.2004
Beiträge: 2
Wohnort: Remscheid

BeitragVerfasst am: 13. Jun 2004 10:43   Titel: Apache unter SuSE9.0 - libmm.so.13 fehlt

Hallo! Habe eben apache-1.3.28-60.i586.rpm geladen.
Die Yast-Meldung war: libmm.so.13 fehlt. Ich (Neuling) fuerchte, es liegt daran, dass ich nur SuSE 9.0 Personal habe. Die Suche nach dieser lib... -auch bei RPMSEEK- war bisher ergebnislos.
Wer hat einen Tipp?
 
Benutzer-Profile anzeigen Private Nachricht senden

Gast
Gast





BeitragVerfasst am: 15. Jun 2004 1:19   Titel:

irgendwo, wo es SuSE gibt ...
suse/i586/mm-1.3.0-37.i586.rpm
 

msi72
Gast





BeitragVerfasst am: 15. Jun 2004 18:14   Titel:

hmmm ich finde sie bei rpmseek...schau mal hier:

http://rpmseek.com/rpm-pl/mm.html?hl=de&cs=libmm.so.13:FN:0:0:0:0


bei der suche immer auch mal unter "paket enthält die datei" probieren


cu
 

roland_K



Anmeldungsdatum: 13.06.2004
Beiträge: 2
Wohnort: Remscheid

BeitragVerfasst am: 16. Jun 2004 20:39   Titel: Apache: libmm.so.13 fehlte

msi72 hat folgendes geschrieben::
hmmm ich finde sie bei rpmseek...schau mal hier:

http://rpmseek.com/rpm-pl/mm.html?hl=de&cs=libmm.so.13:FN:0:0:0:0


bei der suche immer auch mal unter "paket enthält die datei" probieren


cu

Razz
Danke! Der Tipp wirkte sofort! Gruß Roland
 
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Software Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy