Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
DSL-Verbindung bricht nach 300 Sekunden zusammen

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Netzwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
gogo
Gast





BeitragVerfasst am: 20. Aug 2004 20:20   Titel: DSL-Verbindung bricht nach 300 Sekunden zusammen

Hi,

ich benutze einen ADSL-Router mit integriertem Modem (von devolo). Problem:

Ich greife auf das Internet zu. Ich warte 5 Minuten (kein Netzzugriff). Zwischendurch blinkt immer mal die Data-LED vom Router.

Wenn die 5 Minuten auf die Sekunde genau um sind, sieht man ein letztes Mal die Data-LED aufblinken, die Connect-LED erlischt, und die Verbindung bricht zusammen. Wenn ich dann auf das Netz zugreife, dauert es immer vielleicht so 10 Sekunden, bis die Leitung wieder steht.

An irgendwelchen Daemons kann es nicht liegen, hab mal das Ganze im Single-User-Mode (init 1) ausprobiert, dasselbe Ergebnis. Unter Windoze funktioniert die Verbindung problemlos.

Danke für jeden Hinweis!!!
Martin
 

gogo
Gast





BeitragVerfasst am: 20. Aug 2004 20:38   Titel: Heureka!

Hi,

ENDLICH ENDLICH ENDLICH. Ich hab den Fehler gerade selber gefunden. Es war dieser dumme sch.........!!! Router. Das Ding hat eine versteckte Option "PPP-Haltezeit", und die war standardmäßig aktiviert.

Da hatte ich vorher gar nicht dran gedacht, weil die Verbindung auch dann getrennt wird, wenn die Leitung BENUTZT WIRD!!!

Sorry euch gestört zu haben ...
Martin Smile
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Netzwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy