Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
sound funzt plötzlich nicht mehr!!!

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Hardware
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
schnalf
Gast





BeitragVerfasst am: 31. Okt 2004 15:20   Titel: sound funzt plötzlich nicht mehr!!!

hi leute!
hab suse 9.1 . erst hat der sound prima funktioniert, und jetzt, ohne das ich was gemacht hab funzt der nich mehr! es komm aber auch keine fehlermeldungen oder so. ich hab schon die soundkarte mit yast2 neu konfiguriert, passiern tut aber trozdem nichts.

wie kann sowas passieren?

danke schonmal

gruß schnalf
 

benito



Anmeldungsdatum: 16.05.2004
Beiträge: 49
Wohnort: Witten

BeitragVerfasst am: 31. Okt 2004 22:45   Titel: sound funzt nich

hallo schnalf!
1) das hatten wir hier scho x-mal. das board hat auch ne suchfunktion !
2) mach mal als root nen alsaconf, und wenn du was gehört hast
auch ein alsactl store.
gruß
benito
 
Benutzer-Profile anzeigen Private Nachricht senden

schnalf
Gast





BeitragVerfasst am: 01. Nov 2004 16:25   Titel:

hab ich gemacht, kommt trozdem kein ton naus! noch ne andre idee?
danke trozdem!
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Hardware Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy