Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
fehler bei installlation

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Software
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
phoenix
Gast





BeitragVerfasst am: 27. Nov 2004 22:17   Titel: fehler bei installlation

hallo leute bin linux anfänger und hab ein folgenden problemen.. und zwar wollte ich mir ein neuen screensaver installieren (von kde-look.org)doch wenn ich es öffne und installieren will steht da folgendenes

Einige der gewünschten Pakete können nicht installiert werden:
kfiresaver-0.4-1mdk.i586 (wegen unbefriedigter libstdc++-libc6.2-2.so.3 )
Sind Sie einverstanden?

würde mich freuen wenn ihr mir helfen könnten
p.s. benutze mandrake 10.1
 

frank :-)
Gast





BeitragVerfasst am: 28. Nov 2004 20:32   Titel:

ja, bist du denn nun einverstanden? Wink

welche distribution hast du? welches installationsprogramm?
 

phoenix
Gast





BeitragVerfasst am: 28. Nov 2004 21:17   Titel:

hab doch geschrieben das ich mandrake 10.1 benutze Smile und das war eine .rpm datei
 

frank :-)
Gast





BeitragVerfasst am: 29. Nov 2004 15:09   Titel:

ja denn: Wink

suche das datenpaket; ist evtl. auf deiner install-CD? oder im internet zu finden (google bissl rum). leider kenne ich mich mit mandrake nicht so aus.

vielleicht hilft dir
http://www.mail-archive.com/linux-users@linux.nf/msg09487.html
weiter.
grüssle.
Smile
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Software Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy