Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Linux-HDD startet nicht

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Hardware
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
xofox
Gast





BeitragVerfasst am: 10. Feb 2005 19:44   Titel: Linux-HDD startet nicht

Ich setz das mal hierher da ich glaube das es am MBR liegt.

Ich hatte immer Suse 8.1 was gut lief, dann hab ich mir 9.2 geholt und es war extrem langsam.(syslog hat 10min gebraucht).

Also hab ich 8.1 wieder raufgespielt(schon 3 mal) und es startet einfach nicht.
Ich hab einen Wechselrahmen und sehe das lange auf die HDD zugegriffen wird bis nichts mehr läuft.

Vorher hat es mit Grub funktioniert und Lilo steht garnicht zur Auswahl.

Giebt es noch ne andere Lösung als ne neue Platte zu kaufen?

Und danke im vorraus!
 

matze13
Gast





BeitragVerfasst am: 10. Feb 2005 20:53   Titel:

Servus.

was heißt "startet einfach nicht" ?
Wie weit kommt der Rechner beim Hochfahren denn/was wird als letztes angezeigt?


Matze
 

xofox



Anmeldungsdatum: 10.02.2005
Beiträge: 4
Wohnort: Schwerin

BeitragVerfasst am: 10. Feb 2005 22:00   Titel:

Da steht nichts; es wird gar nicht erst gebootet.
 
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Hardware Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy