Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Keine E-Mail mit Anhang

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Netzwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
feldsee



Anmeldungsdatum: 12.02.2001
Beiträge: 100
Wohnort: Mainz

BeitragVerfasst am: 03. Sep 2005 13:08   Titel: Keine E-Mail mit Anhang

Liebe Leute,

bin gerade auf Debian Sarge umgestiegen und muss jetzt feststellen, dass ich keine E-Mails mit Anhang mehr verschicken kann. Verwende Thunderbird oder Evolution; analoges Modem, arcor Internet by call.

Die Übertragung scheitert an eine Timeout. Woran kann das liegen?

Danke für's lesen,

feldsee.
_________________
Du hast keine Chance, aber nutze sie!
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

Gwendoline
Gast





BeitragVerfasst am: 03. Sep 2005 13:11   Titel:

Mal nachdenken, ahja, die Fehlermeldung besagt ja das ........
Ok ich habs, es klappt was nicht .......
Es liegt daran das es nicht klappt, ist doch ganz einfach.
Problem gelöst.
 

chlor
Gast





BeitragVerfasst am: 03. Sep 2005 14:06   Titel:

hi feldsee,
es wäre gut wenn du mal eine bzw. die genaue fehlermeldung posten würdest.
wichtig wären ebenfalls die relevanten! teile aus
Code:

 /var/log/mail.log .

es ist echt schwer vernünftige antworten zu geben ohne entsprechende infos zu haben.
bis denn erstmal
chlor
 

feldsee



Anmeldungsdatum: 12.02.2001
Beiträge: 100
Wohnort: Mainz

BeitragVerfasst am: 03. Sep 2005 14:36   Titel:

Die Fehlermedung in Evolution lautet:

DATA-Befehl gescheitert: Die Wartezeit für die Verbindung ist abgelaufen: E-Mail nicht verschickt.

mail.log ist leer.
_________________
Du hast keine Chance, aber nutze sie!
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

tom servo



Anmeldungsdatum: 01.06.2004
Beiträge: 225

BeitragVerfasst am: 03. Sep 2005 15:46   Titel:

Wie groß ist denn die Datei, die du verschicken willst?
Ist die vielleicht zu groß, für deine analoge/langsame Verbindung?
Mit DSL (128kB upload) kann ich auch nicht allzu große Dateien versenden.

MfG
 
Benutzer-Profile anzeigen Private Nachricht senden

chlor
Gast





BeitragVerfasst am: 03. Sep 2005 16:03   Titel:

> mail.log ist leer
sehr seltsam aber,
vielleicht führt evolution ein eigenes log, weiß ich leider nicht, ich benutze hier mutt (weltallerbester mua Cool finde ich jedenfalls), naja, aber hier gehts erstmal, ja um evolution.
andere möglichkeit wäre das du kurz! nach verschicken einer mail, im syslog guckst, ob dort was interressantes steht. mit strg + G kommst du direkt zum ende (ohne zu scrollen). ein log eintrag wäre jedenfalls super - ansonsten schau mal nach einem log für evolution

Zitat:

DATA-Befehl gescheitert: Die Wartezeit für die Verbindung ist abgelaufen: E-Mail nicht verschickt
daten richtig eingetragen sind

bist du sicher das du den richtigen smtp server bzw. auch sonst alle wichtigen daten richtig eingetragen sind,
und, es handelt sich dann auch wirklich nur um mails mit anhang?

vielleicht hilft dir auch dieses online buch weiter
http://www.bomots.de/evolution/

soweit erstmal von mir,
machs gut und viel erfolg aufjedenfall
chlor
 

feldsee



Anmeldungsdatum: 12.02.2001
Beiträge: 100
Wohnort: Mainz

BeitragVerfasst am: 03. Sep 2005 19:18   Titel:

Danke für den Buchtipp!

Das Problem schein indessen am Provider gelegen zu haben; jedenfalls ist es wie von Geisterhand wieder verschwunden.

mfg
feldsee. Surprised
_________________
Du hast keine Chance, aber nutze sie!
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Netzwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy