Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 19. Dez 2018 16:44

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Exchange anbindung
BeitragVerfasst: 27. Okt 2005 11:40 
Hi,

ich versuche unter Suse 10 meinen Exchange ( SBS ) 2003 unter Evo mit Exchange erweiterung abzufragen. Die Daten gebe ich folgendermassen ein:

rechnername@domainx.local
https://192.168.x.x/exchange/rechnername

Bei der Legitimation ist auch noch alles in Ordnung, das Menue wird normal abgearbeitet. Wenn ich dann aber Den Exchange abrufen will werden ich nach dem Password gefragt, was aber angeblich falsch ist. Pfad und PW habe ich mit Web-Outlook geprüft, sollten stimmen ...

Danke für eure Hilfe,

Roll


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 28. Okt 2005 21:36 
Offline
prolinux-forum-admin

Registriert: 26. Jun 2004 21:18
Beiträge: 1444
Zitat:
Bei der Legitimation ist auch noch alles in Ordnung
contra
Zitat:
Wenn ich dann aber Den Exchange abrufen will
Ich machs mir mal einfach und behaupte das Problem sollte serverseitig angegangen werden. Zumindest würde ich das in diesem Fall tun. microsoft.com/help/ ?


MfG, Klopskuchen

_________________
When all else fails, read the instructions .


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de