Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 19. Dez 2018 16:20

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Dualmonitorberieb unter Suse 10
BeitragVerfasst: 05. Nov 2005 23:29 
Offline

Registriert: 04. Nov 2005 18:30
Beiträge: 2
habe eine nvidia 7800 GT graka und bekomm denn Dualmonitor betrib nicht eingeschaltet. Beim booten und abmelden hab ich die Anzeige auf beiden Monis, wenn KDE startet ist nur noch einer verfügbar.
Schalte ich den Rechner aus, kann ich mir aussuchen wo ich den Moni anschliesse, hab auf jeden Fall immer ein Bild, egal ob ich den rechten oder linken Anschluss nehme, es ixt auch egal welcher Moni das ist, stecke ich beide ein wird nur jeweils ein Moni erkannt, hab mir schon die Finger wund geklickt, find keine Lösung.
Hier jemand ne Idee.
gruss und Danke
Ralle


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de