Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 18. Nov 2018 10:45

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Probleme mit Kinternet
BeitragVerfasst: 11. Nov 2005 14:01 
Hallo,
ich bin ein etwas fortgeschrittener Anfänger mit Linux.Ich hatte bis jetzt Suse 9,3,64bit Version auf meinen Rechner und machte ein Update auf 10.0.Jetzt funktioniert Kinternet nicht mehr,obwohl es bei 9,3 noch ging.Hatte mir auch nochmals den Treiber von AVM Fritzcard für die 64bit Version runter geladen,aber keine Änderung.Bei Einwahl mit Kinternet erscheint im Protokoll folgende Meldung: "error:peers file/etc/ppp/peers/capi-adsl does not exits".
Wie kann ich ein solches file erzeugen?,bzw.was kann ich ändern.
Zur Zeit gehe ich über die Rootconsole mit"pppd call t-dsl usepeerdns" ins Netz,aber das ist mir immer zu umständlich.
Vielen Dank im Voraus.

Gruß
Gerd


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de