Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Installationsprobleme: Suse Linux 9.3 und 10.0

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Scyth



Anmeldungsdatum: 19.11.2005
Beiträge: 1

BeitragVerfasst am: 19. Nov 2005 22:27   Titel: Installationsprobleme: Suse Linux 9.3 und 10.0

Hi...

Wie schon im Betreff ersichtlich: ich habe Probleme mit der Installation von Suse Linux 9.3 und 10.0
Ich hab mir nämlich das Eval-Dvd Image heruntergeladen und möchte es installieren - dann bringt er mir leider die Fehlermeldung, dass er keine Installationsquelle findet. Erst wenn ich es über die 5 CD's installiere klappt alles einwandfrei...
WARUM??? Ich meine... das muss doch dann auch mit der DVD funktionieren (Anmerkung: zumindest gings bei 9.3 mit den CD's. Obs bei 10.0 funzen wird weiß ich noch nicht, Fakt ist aber, dass ich nur ungern wieder Zeit verschwenden möchte um noch ein Image herunterzuladen, denn ich Depp hab schon versehentlich die 64bit Version statt 32bit heruntergeladen).

Wär super, wenn mir jemand helfen könnte...

Scyth

PS: Sorry, wenn das Problem schon einmal aufgetaucht ist. Ich hab zuerst gesucht, bin aber nicht fündig geworden...
 
Benutzer-Profile anzeigen Private Nachricht senden

goose



Anmeldungsdatum: 12.06.2005
Beiträge: 7
Wohnort: 12689 Berlin

BeitragVerfasst am: 20. Nov 2005 16:32   Titel:

Duerfte nicht an suse 9.3 liegen. habe die se-edition 9.3 der pc-welt von dvd installiert. lief einwandfrei.

gruss , goose
_________________
"Trolle bitte nicht fuettern" . Geh lieber zu den Enten an den naechsten Teich
 
Benutzer-Profile anzeigen Private Nachricht senden

alahambra
Gast





BeitragVerfasst am: 23. Nov 2005 18:29   Titel:

hoi

ich habe versucht, linux 10 zu installieren. dazu habe ich ebenfalls die 5 cds mit den image dateien heruntergeladen und gebrannt. bei der installation von linux wird der laptop aber nach der installation der ersten cd neu gestartet, dann fährt er nicht mit cd 2 weiter sondern beginnt wieder von vorne. ich kann auf dem laptop keine dvd brennen, aber es muss doch auch so gehen???

danke
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy