Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 12. Dez 2018 10:19

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: dslmodem
BeitragVerfasst: 10. Dez 2005 15:31 
hey,
bei mir wird mein dsl-modem nur bei jedem 2tem booten aktiviert. weiss jemand woran des liegen könnte?
gruß
strz


Nach oben
   
 Betreff des Beitrags: versuch
BeitragVerfasst: 15. Dez 2005 11:34 
hallo,

hast ein internes oder externes modem, musst schon ein bischen ausführlicher werden...

wenn extern:
hast du denn schonmal versucht,mit dem modem manuell über kommandozeile und pppoe zu connecten ? du benutzt doch linux oder ?
hast du weitere verbindung über die netzwerkkarte?

möglicherweise ist die schittstelle nicht aktiv:
#ifconfig eth0 up
! ohne eingabe von weiteren parametern!
oder wird als ethernet tcp/ip schnittstelle verwendet:

was ist der unterschied in den logfiles bei `es geht` und `es geht nicht`

bye brum


Nach oben
   
 Betreff des Beitrags: 2.mal
BeitragVerfasst: 15. Dez 2005 11:36 
Ja --- jedes 2. Mal zieht die dein bruder den Stecker heraus :lol: :lol: :lol:


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de