Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 18. Nov 2018 3:04

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 12. Dez 2005 20:29 
Hallo,
ich habe das Problem, dass ich immer wenn eigentlich der Anmeldesceen erscheinen sollte ich nur einen schwarzen Bildschirm sehe. Wenn ich die Maus bewege erscheint ein buntes viereck. Es bewegt sich mit der Maus.


flori


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 14. Dez 2005 12:40 
Offline
prolinux-forum-admin
Benutzeravatar

Registriert: 05. Mai 2004 7:35
Beiträge: 1238
Dein X-Server (die grafische Oberfläche) scheint nicht richtig konfiguriert worden zu sein. Wechsele auf eine Konsole (STRG-ALT-F1) und logge dich als root ein, dananach versuche ein
Code:
X -configure
und folge den weiteren Anweisungen.


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de