Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Suse Linux 10.0 startet nicht wegen Firewirekarte

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Sonstiges
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
thomas-gn



Anmeldungsdatum: 27.12.2005
Beiträge: 1

BeitragVerfasst am: 27. Dez 2005 16:01   Titel: Suse Linux 10.0 startet nicht wegen Firewirekarte

Hallo,

ich habe einen Rechner AMD Athlon 2200+, davon sind 60 GB für Windows xp und 20 GB für Linux.
Ich habe Suse Linux 10 gebootet und das System hängt sich jedesmal an der Firewirekarte auf. Dies ist mir auch bei Knoppix passiert, aber da kann ich bei Boot eingeben "Knoppix nofirewire" und er installiert oder bootet als Liveversion ohne Firewireerkennung.
Ich habe eine Hama Firewirekarte Nr. 49086 (IEEE1394).
in der einer Kompatibilitätsliste der Internetseite www.linux1394.org ist genau die Hama Firewirekarte Nr. 49087 also eine Nummer mehr als Kompatibel angegeben.
Meine Frage: Muss ich eine neue Firewirekarte kaufen oder gibt es einen Treiber für Linux? Hama hat ihn nicht. Da habe ich schon geschaut.
Kann man in suse linux auch mit einem ähnlichen Befehl wie nofirewire das Problem erstmal umgehen?
Für Hilfe wäre ich sehr dankbar, ich habe schon überall gelesen und probiert....


Freundlichen Gruss
Thomas
 
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Sonstiges Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy