Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 16. Nov 2018 21:33

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 05. Jan 2006 0:52 
Hi, ich habe volgendes Problem
bis vor 2 tagen benutzte ich Suse 9.3 blöderweise habe ich mir das komplett zerschossen, nach nem bischen hin und her habe ich mich dazu entschieden Suse 10 zu instalieren.
Doch wärend Suse 9.3 schon bei der Insatlation die I-Net-Verbindung über meinen Router festgestellt hat und gleich updates geladen hat, bekomme ich Suse 10 einfach nicht dazu Ins i-Net zu gehen. Weder Firefox noch Konqueror

Konfiguration:
Rechner mit Suse 10
Feste IP vergeben 192.168.0.66
gatway auf 192.168.0.1
Normale Realtek-kompatieble Netzwerkkarte, unter Suse wird aber irgendwas mit Linuxpro angezeigt

Router (D-Link)
besitzt die IP 192.168.0.1
DHCP aus

anpingen des Routers funktioniert
Aufruf der Router-Konfigurationsseite ist mit den Webbrowsern ist auch möglich,

Ich weiß mir echt keinen Rat mehr, habe da jetzt schon stundenlang rumprobiert, kann mir vieleicht jemand einen tip geben? (Außer wieder Suse 9.3 zu instalieren :) )


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 05. Jan 2006 1:39 
Offline
Benutzeravatar

Registriert: 19. Mär 2003 3:05
Beiträge: 112
Wohnort: München
Hast Du was bei DNS eigetragen?

_________________
Greetz
Grantlbart


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de