Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 13. Dez 2018 12:15

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 26. Jan 2006 17:49 
:( Hallo erstmal,


also hab mir das Suse 10.0 gek. und installiert, war auch alles gut und schön bis zum
Anmelden!!!!!!!!!!!!!!!!!!!!!!
Ich kann mich zwar anmelden aber dann geht gar nichts mehr(auch als root), der Desktop erscheint und alles ist inaktiv ma ka halt einfach nix anklicken, einzigste Lösung Kaltstart! Und jetzt?!?

Meine Daten:

AMD 3000
Asus 6800 Grafigkarte 128 MB
Arbeitsspeicher 1GB
Festplatte 160 GB


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 02. Feb 2006 8:40 
Mahlzeit,

kannst du dich per ssh von einem anderem rechner auf deinen "toten" rechner einloggen?
ich hatte das problem auch unter susi10 - irgendein tastaturproblem in der config von kde

Gruss


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de