Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 18. Dez 2018 13:44

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 25. Feb 2006 13:58 
Habe mir OS Version von SUSE auf den Laptop gespielt, nur habe ich jetzt das problem, dass mein Monitor nicht komplett genutzt wird bzw. nicht korrekt angezeigt wird. Das untere 1/4 ist grau, wird aber von System genutzt, man sieht aber nichts. Das rechte 1/4 ist einfach nur schwarz und wird vom Sys auch nicht genutzt.
Beim hochfahren wird der komplette Bildschirm korrekt geneutzt.


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 01. Mär 2006 12:34 
Offline
Benutzeravatar

Registriert: 28. Feb 2006 14:36
Beiträge: 13
Wohnort: Weeze
Hallo!

Poste doch mal bitte einfach deine x-server Konfiguration und teile mit für welche Auflösung usw. dein Monitor gebaut wurde!

So long...


Sebastian van de Meer

_________________
http://www.kernel-error.de


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de