Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 16. Dez 2018 16:27

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 07. Mär 2006 18:47 
Offline

Registriert: 18. Apr 2003 18:04
Beiträge: 191
hallo

habe folgendes seltsames problem:
habe einen externen public webserver (sarge stable)
mit der IP 205.X.X.10 netmask 255.255.255.240
ich kann von jeder externen maschine
ausser maschinen (angeschlossen am gleichen switch) im gleichen subnet 205.X.X.2-205.X.X.14 auf diesen webserver per HTTP, FTP, SSH zugreifen.
weiss jemand an was es liegt und wie ich dieses problem beheben kann ?

gruss
cc


Zuletzt geändert von cc am 11. Mär 2006 13:08, insgesamt 2-mal geändert.

Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 07. Mär 2006 19:19 
tcpdump, ping, traceroute

ratte


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 11. Mär 2006 12:46 
Offline

Registriert: 18. Apr 2003 18:04
Beiträge: 191
es hat sich erledigt !

es war ein problem zwischen verschiedenen firewalls


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de