Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
Kubuntu 5.10 funktioniert nicht mit VMWare?

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Software
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
VMWare
Gast





BeitragVerfasst am: 18. März 2006 17:03   Titel: Kubuntu 5.10 funktioniert nicht mit VMWare?

Hallo,
ich nutze gerne VMWare um (unter windows xp) mehrere betriebssysteme parallel zu betreiben, es funktioniert ganz gut,
Jedoch stürtzt VMWare (Workstation 5) bei der Installation von Kubuntu 5.10 immer an der selben stelle mit einer nichtssagenden fehlermeldung ab.
ist das normal? gibts einen patch dafür, oder soll ich mir doch die neuste version 5.5 kaufen?

Gruß,
Andre
 

Eddie



Anmeldungsdatum: 22.09.1999
Beiträge: 180
Wohnort: Lennestadt

BeitragVerfasst am: 18. März 2006 18:29   Titel:

Was sagt denn die "nichtssagende Fehlermeldung"?
_________________
Gruß
Eddie
 
Benutzer-Profile anzeigen Private Nachricht senden

VMWare
Gast





BeitragVerfasst am: 21. März 2006 17:14   Titel:

da steht was mit einer falschen core-datei oder so, und das ich den hersteller kontaktieren soll, übrigens, bei allen anderen linuxen, dich ich so installieren wollte klappte das auch nicht, etwa mit opensuse 10.0 oder fedora core, immer die selbe fehlermeldung.
 

Eddie



Anmeldungsdatum: 22.09.1999
Beiträge: 180
Wohnort: Lennestadt

BeitragVerfasst am: 21. März 2006 18:54   Titel:

VMWare hat folgendes geschrieben::
da steht was mit einer falschen core-datei oder so,


Macht es dir was aus, die gesamte Fehlermeldung zu posten?
_________________
Gruß
Eddie
 
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Software Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy