Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 19. Nov 2018 21:01

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 31. Mai 2006 16:34 
Offline

Registriert: 31. Mai 2006 16:16
Beiträge: 1
Wohnort: Köln
Suse 10.1 habie ich installiert, weil 9.3 mien Floppy und meinen Drucker nicht erkannte
Nun bin ich noch einen Schritt zurück, jetzt funktioniert trotz konfiguration der Fritzkarte, die unter 9.3 liet kein[ internet. Ich vermisse auch den Steckervon 9.3 stattdessen habe ich einen blauen Pfeil.
Wer hat einen tipp?j
Dande im Vorraus Georg


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 01. Jun 2006 21:08 
Offline
prolinux-forum-admin

Registriert: 26. Jun 2004 21:18
Beiträge: 1444
Deine Kernaussage: Fritzcard ist konfiguriert aber Internet funktioniert nicht.
Was genau heißt das jetzt bzw. wo kommst du nicht weiter?

_________________
When all else fails, read the instructions .


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de