Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 12. Nov 2018 18:41

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: GForce und Video_in
BeitragVerfasst: 09. Jun 2006 23:20 
Offline

Registriert: 09. Jun 2006 22:51
Beiträge: 1
hi..
ich benutze SuSe10.1 und würde gerne meine Video_in schnittstelle benutzen..

RivaTV hab ich schon probiert...soweit ich es verstanden habe...
entweder mach ich etwas falsch oder es funktioniert mit meiner Karte nicht

hat einer schon die Video_in schnittstelle am laufen ?


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 19. Jun 2006 8:48 
Offline
prolinux-forum-admin

Registriert: 26. Jun 2004 21:18
Beiträge: 1444
Am ehesten wird das mit dem NVidia-eigenen Treiber funktionieren: http://www.nvidia.com/content/drivers/drivers.asp ( <- javascript im Browser aktivieren)

MfG, Klopskuchen

_________________
When all else fails, read the instructions .


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de