Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 16. Dez 2018 16:33

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
BeitragVerfasst: 24. Jun 2006 11:30 
Offline
Benutzeravatar

Registriert: 16. Nov 2005 12:55
Beiträge: 120
Wohnort: /home/anonymous
Hi,

bin grad' beim Suse update (per yast).

Bei der Überprüfung der Abhängigkeiten nölt Yast (s. topic):

datakiosk benötigt /opt /kde3/bin/kugar
/opt /kde3/bin/kugar nicht verfügbar


ls -l /opt/kde3/bin/ |grep kugar beweist das Gegenteil ;) :
-rwxr-xr-x 1 root root 3544 2006-05-21 07:37 kugar

woran kann sowas liegen? Kann man jetzt einfach den Abhängigkeitskonflikt ignorieren?
Yast bewschwert sich übrigens NICHT, dass eine falsche Version von Kugar vorliegt.

Gruß
Gunnar 8)

_________________
F#mmaj7/9


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de