Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 20. Nov 2018 22:22

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: ich hör nix!
BeitragVerfasst: 11. Jul 2006 20:14 
Hallo,

wenn ich im Dialog von kscd das Laufwerk von /dev/crom auf dev/cdrom1 wechsel, sehe ich zwar in der Anzeige der Software, dass die CD gefunden wird und ich diese ansteuern kann, aber ich hör nichts!

Was muss ich da noch umstellen, dass dies Problem behoben ist,

vielen Dank im Voraus

Roland


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 12. Jul 2006 22:36 
Offline
prolinux-forum-admin

Registriert: 26. Jun 2004 21:18
Beiträge: 1444
Gib mal in eine Konsole "alsamixer" ein. In dem Programm müßte ein Kanal namens "CD" zu finden sein, der evtl. stumm geschaltet ist oder auf null steht.

MfG, Klopskuchen

_________________
When all else fails, read the instructions .


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de