Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 12. Nov 2018 20:43

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 28. Aug 2006 12:44 
Offline

Registriert: 09. Aug 2006 11:00
Beiträge: 10
Hallo,

habe versucht, zuerst vmware-workstation zu updaten und nachdem das schief ging, das Paket neu zu installieren. Dabei taucht folgende Fehlermeldung auf

Missing digest for 'vmware-any-any-update104.tar.gz

Was ist die Ursache hierfür?

Danke schon mal für die Hilfe


Zuletzt geändert von Mister.Sax am 29. Aug 2006 8:30, insgesamt 1-mal geändert.

Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 28. Aug 2006 23:26 
neu syncen und nochmal versuchen.
ansonsten digest neu erstellen.


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 29. Aug 2006 7:02 
Offline

Registriert: 09. Aug 2006 11:00
Beiträge: 10
Zitat:
neu syncen und nochmal versuchen.
ansonsten digest neu erstellen.
mehrere Syncversuche haben in der Tat das Ergebnis gebracht. Nun läuft alles wieder problemlos.

Thanks.


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de